Skip to content
Permalink
Browse files

Update comment about version of cocoapods needed.

  • Loading branch information...
thomasvl committed Jul 18, 2019
1 parent 4d73ffe commit 3a3594f84b746793c84c2ab2f1e855aaa9d3a593
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.md
@@ -215,7 +215,7 @@ pod 'SwiftProtobuf', '~> 1.0'

And run `pod install`.

(Swift 3 frameworks require CocoaPods 1.1 or newer)
NOTE: CocoaPods 1.7 or newer is required.

### ...using Carthage

0 comments on commit 3a3594f

Please sign in to comment.
You can’t perform that action at this time.