Permalink
Browse files

Because mutant now has dependency on rspec 3.4

  • Loading branch information...
1 parent 1c6b6d9 commit 3081fddd600b9a9681b8f2ab923218b4bf951fb0 @mpraglowski mpraglowski committed Oct 14, 2016
Showing with 1 addition and 1 deletion.
  1. +1 −1 ruby_event_store.gemspec
@@ -21,7 +21,7 @@ Gem::Specification.new do |spec|
spec.add_development_dependency 'bundler', '~> 1.8'
spec.add_development_dependency 'rake', '~> 10.0'
- spec.add_development_dependency 'rspec', '~> 3.2'
+ spec.add_development_dependency 'rspec', '~> 3.4'
spec.add_development_dependency 'pry', '~> 0'
spec.add_development_dependency 'mutant-rspec', '~> 0.8.11'
end

0 comments on commit 3081fdd

Please sign in to comment.