Permalink
Browse files

Updated README.md to point correct requirment for dev

  • Loading branch information...
vaishwadeanurag committed May 16, 2015
1 parent 16a19bc commit 5ce650cf78ad6f5388fe126a08c2338e161bdf7f
Showing with 2 additions and 2 deletions.
  1. +2 −2 README.md
View
@@ -1,5 +1,5 @@
{% comment "This comment section will be deleted in the generated project" %}
-
+
#edge - a lighter, cutting-edge Django project skeleton.
FEATURES: Python 2.7 or 3.4 and Django 1.8 support, Bootstrap themed, User Registration/Sign up, User Profiles
@@ -44,7 +44,7 @@ comes with virtualenv built-in. So create a virtual env by:
Install all dependencies:
- pip install -r dev-requirements.txt
+ pip install -r requirements/development.txt
Run migrations:

0 comments on commit 5ce650c

Please sign in to comment.