Permalink
Browse files

add pytorch 1.0.0 as requirement

  • Loading branch information...
edgarriba committed Dec 10, 2018
1 parent bc95625 commit 3ee14c83285f05ce8d29725a0489d0c9f8b058ed
Showing with 1 addition and 1 deletion.
  1. +1 −1 setup.py
@@ -28,7 +28,7 @@ def find_version(*file_paths):


requirements = [
'torch==0.4.1.post2',
'torch==1.0.0',
]


0 comments on commit 3ee14c8

Please sign in to comment.