Skip to content
Permalink
Browse files

Bug 21201.1: Use new svg.disabled pref

  • Loading branch information...
arthuredelstein authored and Georg Koppen committed Jan 11, 2017
1 parent 391ea08 commit 1b7ce9f53f6a27e8684fdcda0b3be086a914d054
Showing with 1 addition and 1 deletion.
  1. +1 −1 src/modules/security-prefs.js
@@ -29,7 +29,7 @@ const kSecuritySettings = {
"noscript.global" : [, false, false, false, true ],
"noscript.globalHttpsWhitelist" : [, false, true, true, false],
"noscript.forbidFonts" : [, true, false, false, false],
"svg.in-content.enabled" : [, false, true, true, true ],
"svg.disabled" : [, true, false, false, false],
};

// The Security Settings prefs in question.

0 comments on commit 1b7ce9f

Please sign in to comment.
You can’t perform that action at this time.