Browse files

Installing cucumber-rails gem is not a prerequisite

  • Loading branch information...
1 parent 846a038 commit 0d71366a5d45824b4d85d656763fff316de81a5b @aslakhellesoy committed Nov 9, 2009
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.textile
View
2 README.textile
@@ -5,7 +5,7 @@ h2. Test that Cucumber works with Ruby on Rails
Here is how:
<pre># Install gems
-sudo gem install webrat rspec rspec-rails cucumber-rails
+sudo gem install webrat rspec rspec-rails
git clone git://github.com/aslakhellesoy/cucumber-rails-test.git
cd cucumber-rails-test
rake

0 comments on commit 0d71366

Please sign in to comment.