Displays incompatible packages that are installed
JavaScript CSS
Clone or download
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Permalink
Failed to load latest commit information.
lib
spec
styles
.gitignore
.travis.yml
ISSUE_TEMPLATE.md
LICENSE.md
PULL_REQUEST_TEMPLATE.md
README.md
appveyor.yml
package.json

README.md

Incompatible Packages package

OS X Build Status Windows Build Status Dependency Status

Displays a list of installed Atom packages that have native module dependencies that are not compatible with the current version of Atom.