Skip to content
Fetching contributors…
Cannot retrieve contributors at this time
19 lines (17 sloc) 521 Bytes
source "http://rubygems.org"
# Add dependencies required to use your gem here.
# Example:
# gem "activesupport", ">= 2.3.5"
# Add dependencies to develop your gem here.
# Include everything needed to run rake, tests, features, etc.
group :development do
gem "shoulda", ">= 0"
gem "bundler", "~> 1.0.0"
gem "jeweler", "~> 1.5.1"
gem "rcov", ">= 0"
gem "json", "> 1.4.0"
gem "httparty", "> 0.6.0"
gem "mocha", "> 0.9.11"
gem "activesupport", ">= 3.0.0"
gem "ruby-debug19", :require => "ruby-debug"
end
Jump to Line
Something went wrong with that request. Please try again.