Permalink
Browse files

Emphasize this gem is Ruby 1.9 only

  • Loading branch information...
1 parent 0cbf0a1 commit 91ec48863163a64d8a3ad2fcc360fa5bddf4246c @avdgaag committed Mar 18, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.md
View
@@ -12,7 +12,7 @@ available as a Gem. *Currently in beta stage.*
### Installation
Bol is a simple Ruby gem, so it requires a working installation of Ruby with
-Ruby gems. Ruby 1.9 is required. Install the gem:
+Ruby gems. Note: **Ruby 1.9 is required**. Install the gem:
```
$ gem install bol

0 comments on commit 91ec488

Please sign in to comment.