Client to interact with the GA API.
Ruby
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Permalink
Failed to load latest commit information.
config
lib
.gitignore
Gemfile
Gemfile.lock
README.md
gaapi.gemspec

README.md

GreatAtvice API

Prerequisites

  • Ruby 1.9.3
  • GAAPI key