New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

Update "babel-plugin-ember-modules-api-polyfill" to v2.0.1 #180

Merged
merged 1 commit into from Aug 30, 2017

Conversation

Projects
None yet
3 participants
@Turbo87
Copy link
Contributor

Turbo87 commented Aug 30, 2017

@Turbo87 Turbo87 added the bug label Aug 30, 2017

@Turbo87 Turbo87 requested a review from rwjblue Aug 30, 2017

@locks

locks approved these changes Aug 30, 2017

@rwjblue rwjblue merged commit f083553 into babel:master Aug 30, 2017

2 checks passed

continuous-integration/appveyor/pr AppVeyor build succeeded
Details
continuous-integration/travis-ci/pr The Travis CI build passed
Details

@Turbo87 Turbo87 deleted the Turbo87:update-modules-polyfill branch Aug 30, 2017

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment