Skip to content

@rwjblue rwjblue released this Jan 30, 2020 · 52 commits to master since this release

🚀 Enhancement

  • #318 Add polyfill that allows apps and addons to use @ember-data related packages regardless of ember-data version (@runspired)
  • #320 Update Babel to v7.8.3 (@Turbo87)
  • #315 Update Babel dependencies to latest and fix CI. (@rwjblue)

🏠 Internal

  • #313 Replace deprecated ember-cli-qunit with ember-qunit (@dmzza)

Committers: 4

Assets 2
You can’t perform that action at this time.