Use a new version of fog with support for OpenStack #412

Closed
wants to merge 1 commit into
from

Projects

None yet

1 participant

@benmccann

This is necessary in order to create an OpenStack storage provider. See the discussion on #402

@benmccann benmccann referenced this pull request Mar 6, 2013
Closed

Update fog dependency #377

@ghost ghost closed this Mar 7, 2013
This issue was closed.
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment