New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

Sensiolabs badge stopped working #1249

Open
salaros opened this Issue Nov 5, 2017 · 2 comments

Comments

Projects
None yet
2 participants
@salaros
Contributor

salaros commented Nov 5, 2017

Sensiolabs badge stopped working for me, how can we fix it?

Here are some examples of my project (the first one) and another project:
SensioLabs Insight
SensioLabs Insight

@paulmelnikow

This comment has been minimized.

Show comment
Hide comment
@paulmelnikow

paulmelnikow Nov 6, 2017

Member

Hmm, seems like it's intermittently failing:

screen shot 2017-11-06 at 11 00 12 am

Member

paulmelnikow commented Nov 6, 2017

Hmm, seems like it's intermittently failing:

screen shot 2017-11-06 at 11 00 12 am

@salaros

This comment has been minimized.

Show comment
Hide comment
@salaros

salaros Nov 7, 2017

Contributor

Yeah, that's pretty strange. Fortunately the first one is actually my project, while the second is the first publicly available Sensiolabs result I've found online. I've just tested my other projects and they seem to work too, so I think that in case of the second badge - some other issue is occurring.

SensioLabs Insight
SensioLabs Insight

Contributor

salaros commented Nov 7, 2017

Yeah, that's pretty strange. Fortunately the first one is actually my project, while the second is the first publicly available Sensiolabs result I've found online. I've just tested my other projects and they seem to work too, so I think that in case of the second badge - some other issue is occurring.

SensioLabs Insight
SensioLabs Insight

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment