Allow Labyrinth to run under Plack
Perl
Switch branches/tags
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Permalink
Failed to load latest commit information.
examples
lib/Labyrinth
t
Changes
INSTALL
LICENSE
MANIFEST
META.json
META.yml
Makefile.PL
README

README

Labyrinth-PSGI
==============

Allow Labyrinth to run under Plack.

INSTALLATION

See the INSTALL file for full instructions.

DEPENDENCIES

The Labyrinth-PSGI distribution requires the following Perl modules to be 
installed:

  CGI::Cookie
  CGI::PSGI
  IO::File
  Labyrinth
  Labyrinth::Variables

AUTHOR

  Barbie, <barbie@missbarbell.co.uk> for Miss Barbell Productions,
  <http://www.missbarbell.co.uk/>

COPYRIGHT & LICENSE

  Copyright (C) 2013-2014 Barbie for Miss Barbell Productions
  All Rights Reserved.

  This distribution is free software; you can redistribute it and/or
  modify it under the Artistic License 2.0.