Skip to content
Permalink
Browse files

docs: Correction of the webui system requirements

  • Loading branch information
fbergkemper committed Feb 12, 2020
1 parent 0009046 commit 05afbd2c57c5cc7555f0369f38c1d78dfe68e074
Showing with 2 additions and 2 deletions.
  1. +2 −2 docs/manuals/source/IntroductionAndTutorial/InstallingBareosWebui.rst
@@ -59,13 +59,13 @@ System Requirements

- A working Bareos environment

- |dir| version >= |webui| version
- |dir| version and |webui| version must match

- The |webui| can be installed on any host. It does not have to be installed on the same as the |dir|.

- The default installation uses an Apache webserver with mod-rewrite, mod-php and mod-setenv.

- PHP >= 5.3.23
- PHP 5.3.23 or newer, PHP 7 recommended

- On SUSE Linux Enterprise 12 you need the additional SUSE Linux Enterprise Module for Web Scripting 12.

0 comments on commit 05afbd2

Please sign in to comment.
You can’t perform that action at this time.