Add repl_rt_cascading_rtq test #123

Closed
kellymclaughlin opened this Issue Feb 28, 2014 · 3 comments

2 participants

@seancribbs

As advised in Hipchat, applying to 2.0 only.

@seancribbs

Deployed, fixed my booboo on #122

@seancribbs
Creating test repl_aae_fullsync_custom_n with {"platform"=>"ubuntu-1004-64", "min_version"=>"2.0.0"} for projects ["riak_ee"]
Creating test repl_rt_cascading_rtq with {"platform"=>"ubuntu-1004-64", "min_version"=>"2.0.0"} for projects ["riak_ee"]
Creating test repl_aae_fullsync_custom_n with {"platform"=>"ubuntu-1204-64", "min_version"=>"2.0.0"} for projects ["riak_ee"]
Creating test repl_rt_cascading_rtq with {"platform"=>"ubuntu-1204-64", "min_version"=>"2.0.0"} for projects ["riak_ee"]
Creating test repl_aae_fullsync_custom_n with {"platform"=>"fedora-17-64", "min_version"=>"2.0.0"} for projects ["riak_ee"]
Creating test repl_rt_cascading_rtq with {"platform"=>"fedora-17-64", "min_version"=>"2.0.0"} for projects ["riak_ee"]
Creating test repl_aae_fullsync_custom_n with {"platform"=>"centos-5-64", "min_version"=>"2.0.0"} for projects ["riak_ee"]
Creating test repl_rt_cascading_rtq with {"platform"=>"centos-5-64", "min_version"=>"2.0.0"} for projects ["riak_ee"]
Creating test repl_aae_fullsync_custom_n with {"platform"=>"centos-6-64", "min_version"=>"2.0.0"} for projects ["riak_ee"]
Creating test repl_rt_cascading_rtq with {"platform"=>"centos-6-64", "min_version"=>"2.0.0"} for projects ["riak_ee"]
Creating test repl_aae_fullsync_custom_n with {"platform"=>"solaris-10u9-64", "min_version"=>"2.0.0"} for projects ["riak_ee"]
Creating test repl_rt_cascading_rtq with {"platform"=>"solaris-10u9-64", "min_version"=>"2.0.0"} for projects ["riak_ee"]
Creating test repl_aae_fullsync_custom_n with {"platform"=>"freebsd-9-64", "min_version"=>"2.0.0"} for projects ["riak_ee"]
Creating test repl_rt_cascading_rtq with {"platform"=>"freebsd-9-64", "min_version"=>"2.0.0"} for projects ["riak_ee"]
Creating test repl_aae_fullsync_custom_n with {"platform"=>"osx-64", "min_version"=>"2.0.0"} for projects ["riak_ee"]
Creating test repl_rt_cascading_rtq with {"platform"=>"osx-64", "min_version"=>"2.0.0"} for projects ["riak_ee"]
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment