Skip to content
This repository

Can't require yasnippet and helm #120

Closed
gfreezy opened this Issue April 06, 2012 · 1 comment

2 participants

Alex.F Bozhidar Batsov
Alex.F

It seems yasnippet and helm is not installed.

Bozhidar Batsov bbatsov closed this in f8dfa4b April 06, 2012
Bozhidar Batsov
Owner

Ops. I've removed the submodules, but forgot to add them back as packages. Should be working fine now.

Gleb Peregud gleber referenced this issue from a commit in gleber/emacs-prelude April 06, 2012
fixed #120 - added helm and yasnippet to the list of packages eb2b83a
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Something went wrong with that request. Please try again.