Permalink
Browse files

Upgraded development dependency to em-http-request >= 1.0.0 and em-sy…

…nchrony >= 1.0.0
  • Loading branch information...
bblimke committed Aug 28, 2011
1 parent df744c2 commit adb8605f8ca7d441e963460d068cbfc1670ce4ec
Showing with 2 additions and 2 deletions.
  1. +2 −2 Gemfile
View
@@ -2,8 +2,8 @@ source 'http://rubygems.org/'
gemspec
if ENV["EM_HTTP_REQUEST_1_X"]
- gem 'em-http-request', '>= 1.0.0.beta.4'
- gem 'em-synchrony', '>= 0.3.0.beta.1'
+ gem 'em-http-request', '>= 1.0.0'
+ gem 'em-synchrony', '>= 1.0.0'
end

0 comments on commit adb8605

Please sign in to comment.