Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with
or
.
Download ZIP
Branch: master
Fetching contributors…

Cannot retrieve contributors at this time

415 lines (400 sloc) 6.569 kB
---
dependencies:
compass:
group:
- :default
version: = 0.10.2
tzinfo:
group:
- :rails
version: ~> 0.3.12
text-format:
group:
- :rails
version: ">= 0.6.3"
require:
- text/format
annotate:
group:
- :default
version: = 2.4.0
rails:
group:
- :rails
version: = 2.3.8
memcache-client:
group:
- :rails
version: ">= 1.7.4"
rake:
group:
- :rails
version: = 0.8.7
typus:
group:
- :default
version: ">= 0"
authlogic:
group:
- :default
version: = 2.1.3
haml:
group:
- :default
version: ~> 3.0
searchlogic:
group:
- :default
version: = 2.4.10
viewtastic:
group:
- :default
version: = 0.1.2
mysql:
group:
- :rails
version: = 2.8.1
selenium-webdriver:
group:
- :cucumber
version: = 0.0.24
require: []
san_juan:
group:
- :development
version: ">= 0"
require: []
sslrequirement:
group:
- :default
version: = 1.1.1
oauth:
group:
- :default
version: = 0.3.6
newrelic_rpm:
group:
- :default
version: = 2.12.3
rspec:
group:
- :test
- :cucumber
version: = 1.3.0
require: []
delayed_job:
group:
- :default
version: = 2.0.3
whenever:
group:
- :default
version: = 0.4.1
authlogic-oauth:
group:
- :default
version: = 1.0.8
require:
- authlogic_oauth
crack:
group:
- :default
version: = 0.1.7
tmail:
group:
- :rails
version: ~> 1.2.3
rack:
group:
- :rails
version: = 1.1.0
formtastic:
group:
- :default
version: = 0.9.10
rspec-rails:
group:
- :test
- :cucumber
version: = 1.3.2
require: []
database_cleaner:
group:
- :cucumber
version: = 0.4.3
require: []
thin:
group:
- :cucumber
version: = 1.2.7
require: []
cucumber-rails:
group:
- :cucumber
version: = 0.3.0
require: []
factory_girl:
group:
- :test
- :cucumber
version: = 1.2.3
require: []
json:
group:
- :default
version: = 1.2.0
will_paginate:
group:
- :default
version: = 2.3.12
settingslogic:
group:
- :default
version: = 2.0.5
bundler:
group:
- :rails
version: = 0.9.26
pickle:
group:
- :cucumber
version: = 0.3.0
require: []
email_spec:
group:
- :test
- :cucumber
version: = 0.6.2
require: []
i18n:
group:
- :rails
version: ">= 0.1.3"
hoptoad_notifier:
group:
- :default
version: = 2.2.6
aasm:
group:
- :default
version: = 2.1.5
remarkable_rails:
group:
- :test
version: = 3.1.13
braintree:
group:
- :default
version: = 2.3.1
RedCloth:
group:
- :default
version: = 4.2.3
builder:
group:
- :rails
version: ~> 2.1.2
launchy:
group:
- :cucumber
version: = 0.3.5
require: []
capybara:
group:
- :cucumber
version: = 0.3.7
require: []
twitter:
group:
- :default
version: = 0.8.6
capistrano:
group:
- :development
version: ">= 0"
require: []
webmock:
group:
- :test
- :cucumber
version: = 1.2.2
require: []
specs:
- rake:
version: 0.8.7
- RedCloth:
version: 4.2.3
- aasm:
version: 2.1.5
- activesupport:
version: 2.3.8
- rack:
version: 1.1.0
- actionpack:
version: 2.3.8
- actionmailer:
version: 2.3.8
- activerecord:
version: 2.3.8
- activeresource:
version: 2.3.8
- addressable:
version: 2.1.2
- annotate:
version: 2.4.0
- authlogic:
version: 2.1.3
- authlogic-oauth:
version: 1.0.8
source: 0
- builder:
version: 2.1.2
- braintree:
version: 2.3.1
- bundler:
version: 0.9.26
- highline:
version: 1.5.2
- net-ssh:
version: 2.0.23
- net-scp:
version: 1.0.2
- net-sftp:
version: 2.0.4
- net-ssh-gateway:
version: 1.0.1
- capistrano:
version: 2.5.19
- culerity:
version: 0.2.10
- mime-types:
version: "1.16"
- nokogiri:
version: 1.4.2
- rack-test:
version: 0.5.4
- ffi:
version: 0.6.3
- json_pure:
version: 1.4.3
- selenium-webdriver:
version: 0.0.24
- capybara:
version: 0.3.7
- rubyforge:
version: 2.0.4
- hoe:
version: 2.6.1
- chronic:
version: 0.2.3
- haml:
version: 3.0.13
- compass:
version: 0.10.2
- configuration:
version: 1.1.0
- crack:
version: 0.1.7
- diff-lcs:
version: 1.1.2
- trollop:
version: 1.16.2
- gherkin:
version: 2.0.2
- term-ansicolor:
version: 1.0.5
- cucumber:
version: 0.8.3
- cucumber-rails:
version: 0.3.0
- daemons:
version: 1.1.0
- database_cleaner:
version: 0.4.3
- delayed_job:
version: 2.0.3
- email_spec:
version: 0.6.2
- eventmachine:
version: 0.12.10
- factory_girl:
version: 1.2.3
- formtastic:
version: 0.9.10
- hashie:
version: 0.1.8
- hoptoad_notifier:
version: 2.2.6
- httparty:
version: 0.6.0
- i18n:
version: 0.4.1
- json:
version: 1.2.0
- launchy:
version: 0.3.5
- memcache-client:
version: 1.8.5
- mysql:
version: 2.8.1
- newrelic_rpm:
version: 2.12.3
- ruby-hmac:
version: 0.4.0
- oauth:
version: 0.3.6
- pickle:
version: 0.3.0
- rails:
version: 2.3.8
- rspec:
version: 1.3.0
- remarkable:
version: 3.1.13
- remarkable_activerecord:
version: 3.1.13
- rspec-rails:
version: 1.3.2
- remarkable_rails:
version: 3.1.13
- san_juan:
version: 0.0.4
- searchlogic:
version: 2.4.10
- settingslogic:
version: 2.0.5
- sslrequirement:
version: 1.1.1
- text-hyphen:
version: 1.0.0
- text-format:
version: 1.0.0
- thin:
version: 1.2.7
- tmail:
version: 1.2.7.1
- twitter:
version: 0.8.6
- typus:
version: 0.9.39
- tzinfo:
version: 0.3.22
- viewtastic:
version: 0.1.2
- webmock:
version: 1.2.2
- whenever:
version: 0.4.1
- will_paginate:
version: 2.3.12
hash: 4d4c4d461a456a750314177d1c3c71a0bf9741f3
sources:
- Git:
name: authlogic-oauth
uri: http://github.com/jrallison/authlogic_oauth.git
version: 1.0.8
git: http://github.com/jrallison/authlogic_oauth.git
require: authlogic_oauth
ref: 541626973b317b75d3645fb5108d0006322adaf2
- Rubygems:
uri: http://gemcutter.org
Jump to Line
Something went wrong with that request. Please try again.