Skip to content
Erlang interface for V8
Erlang C++
Fetching latest commit…
Cannot retrieve the latest commit at this time.

README

Quick Instructions
==================

In order to build erlv8, make sure you have g++, erlang & scons installed system-wide. Then just type:

	$ make

After a couple of minutes (V8 takes quite some time to build), it should be over.

Good luck!
Something went wrong with that request. Please try again.