Skip to content
Browse files

Don't fix the adhearsion dependency as hard

  • Loading branch information...
1 parent b1bed2d commit d052e66a8aa0a2f0afb5c7b6ac934fae4ad80bb7 @benlangfeld committed May 28, 2011
Showing with 1 addition and 1 deletion.
  1. +1 −1 ahn-rails.gemspec
View
2 ahn-rails.gemspec
@@ -19,7 +19,7 @@ Gem::Specification.new do |s|
s.executables = `git ls-files -- bin/*`.split("\n").map{ |f| File.basename(f) }
s.require_paths = ["lib"]
- s.add_dependency 'adhearsion', '~> 1.0.1'
+ s.add_dependency 'adhearsion', '~> 1.0'
s.add_development_dependency 'rspec-rails', '~> 2.5.0'
s.add_development_dependency 'cucumber', '~> 0.10.2'

0 comments on commit d052e66

Please sign in to comment.
Something went wrong with that request. Please try again.