Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

Already on GitHub? Sign in to your account

Build the project with groovy 1.7.8 to keep it compatible with grails 1.3.7 #65

Merged
merged 1 commit into from Sep 25, 2012

Conversation

Projects
None yet
3 participants
Contributor

erdi commented Sep 25, 2012

No description provided.

@robfletcher robfletcher pushed a commit that referenced this pull request Sep 25, 2012

Rob Fletcher Merge pull request #65 from erdi/master
Build the project with groovy 1.7.8 to keep it compatible with grails 1.3.7
bff3599

@robfletcher robfletcher merged commit bff3599 into betamaxteam:master Sep 25, 2012

1 check passed

default The Travis build passed
Details

Rob Fletcher » betamax #35 FAILURE
Looks like there's a problem with this pull request
(what's this?)

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment