Skip to content
This repository
Browse code

Ruby 1.9.1 is not supported on Travis, adding 1.9.2 & ruby-head

  • Loading branch information...
commit fc0ae2960b332e5e91ee16ede3ec8c02209f2f85 1 parent e43da2e
Baptiste Fontaine authored

Showing 1 changed file with 2 additions and 1 deletion. Show diff stats Hide diff stats

  1. +2 1  .travis.yml
3  .travis.yml
... ... @@ -1,4 +1,5 @@
1 1 language: ruby
2 2 rvm:
3   - - 1.9.1
  3 + - 1.9.2
4 4 - 1.9.3
  5 + - ruby-head

0 comments on commit fc0ae29

Please sign in to comment.
Something went wrong with that request. Please try again.