Permalink
Fetching contributors…
Cannot retrieve contributors at this time
executable file 119 lines (115 sloc) 2.54 KB
GIT
remote: git://github.com/documentcloud/jammit.git
revision: caf1c68d15c5c428b4134d22a117eb03d60286b5
specs:
jammit (0.6.0)
yui-compressor (>= 0.9.3)
GEM
remote: http://rubygems.org/
specs:
POpen4 (0.1.4)
Platform (>= 0.4.0)
open4
Platform (0.4.0)
abstract (1.0.0)
actionmailer (3.0.5)
actionpack (= 3.0.5)
mail (~> 2.2.15)
actionpack (3.0.5)
activemodel (= 3.0.5)
activesupport (= 3.0.5)
builder (~> 2.1.2)
erubis (~> 2.6.6)
i18n (~> 0.4)
rack (~> 1.2.1)
rack-mount (~> 0.6.13)
rack-test (~> 0.5.7)
tzinfo (~> 0.3.23)
activemodel (3.0.5)
activesupport (= 3.0.5)
builder (~> 2.1.2)
i18n (~> 0.4)
activerecord (3.0.5)
activemodel (= 3.0.5)
activesupport (= 3.0.5)
arel (~> 2.0.2)
tzinfo (~> 0.3.23)
activeresource (3.0.5)
activemodel (= 3.0.5)
activesupport (= 3.0.5)
activesupport (3.0.5)
addressable (2.2.6)
annotate (2.4.0)
arel (2.0.9)
builder (2.1.2)
daemons (1.1.3)
em-http-request (0.3.0)
addressable (>= 2.0.0)
escape_utils
eventmachine (>= 0.12.9)
erubis (2.6.6)
abstract (>= 1.0.0)
escape_utils (0.2.3)
eventmachine (0.12.10)
faye (0.5.5)
em-http-request (>= 0.2)
eventmachine (>= 0.12)
json (>= 1.0)
rack (>= 1.0)
thin (>= 1.2)
hirb (0.4.5)
i18n (0.5.0)
jquery-rails (1.0)
rails (~> 3.0)
thor (~> 0.14)
json (1.5.1)
mail (2.2.15)
activesupport (>= 2.3.6)
i18n (>= 0.4.0)
mime-types (~> 1.16)
treetop (~> 1.4.8)
mime-types (1.16)
open4 (1.0.1)
polyglot (0.3.1)
rack (1.2.2)
rack-mount (0.6.14)
rack (>= 1.0.0)
rack-offline (0.6.1)
rack-test (0.5.7)
rack (>= 1.0)
rails (3.0.5)
actionmailer (= 3.0.5)
actionpack (= 3.0.5)
activerecord (= 3.0.5)
activeresource (= 3.0.5)
activesupport (= 3.0.5)
bundler (~> 1.0)
railties (= 3.0.5)
railties (3.0.5)
actionpack (= 3.0.5)
activesupport (= 3.0.5)
rake (>= 0.8.7)
thor (~> 0.14.4)
rake (0.8.7)
sqlite3-ruby (1.2.5)
thin (1.2.11)
daemons (>= 1.0.9)
eventmachine (>= 0.12.6)
rack (>= 1.0.0)
thor (0.14.6)
treetop (1.4.9)
polyglot (>= 0.3.1)
tzinfo (0.3.25)
yui-compressor (0.9.6)
POpen4 (>= 0.1.4)
PLATFORMS
ruby
DEPENDENCIES
annotate
faye
hirb
jammit!
jquery-rails
rack-offline
rails (= 3.0.5)
sqlite3-ruby (= 1.2.5)