DeskShare video has narrow yellow stripe at the top #866

Closed
bigbluebutton-issue-import opened this Issue Aug 12, 2015 · 3 comments

Comments

Projects
None yet
2 participants
@bigbluebutton-issue-import

Originally reported on Google Code with ID 111

Occasionally when using Desktop Sharing the playback video will have a
narrow yellow band showing at the very top of the video.

Reported by Me.Snap on 2009-07-20 20:59:48

@bigbluebutton-issue-import

This comment has been minimized.

Show comment
Hide comment
@bigbluebutton-issue-import

bigbluebutton-issue-import Aug 12, 2015

Reported by ritzalam on 2009-07-20 21:06:56

  • Labels added: Component-DeskShare

Reported by ritzalam on 2009-07-20 21:06:56

  • Labels added: Component-DeskShare
@bigbluebutton-issue-import

This comment has been minimized.

Show comment
Hide comment
@bigbluebutton-issue-import

bigbluebutton-issue-import Aug 12, 2015

This issue no longer appears with the new version of desktop sharing

Reported by Me.Snap on 2009-08-27 20:09:11

  • Status changed: Invalid
This issue no longer appears with the new version of desktop sharing

Reported by Me.Snap on 2009-08-27 20:09:11

  • Status changed: Invalid
@bigbluebutton-issue-import

This comment has been minimized.

Show comment
Hide comment
@bigbluebutton-issue-import

bigbluebutton-issue-import Aug 12, 2015

Reported by ffdixon on 2009-10-12 17:25:18

  • Status changed: Verified

Reported by ffdixon on 2009-10-12 17:25:18

  • Status changed: Verified
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment