Participant entry sound #890

Closed
bigbluebutton-issue-import opened this Issue Aug 12, 2015 · 3 comments

Comments

Projects
None yet
3 participants
@bigbluebutton-issue-import

Originally reported on Google Code with ID 135

What steps will reproduce the problem?
1.Logged into the conference, no played sound
2.click on my name sound played
3.

What is the expected output? What do you see instead?
when a participant logs into the conference, a sound should play 


Please use labels and text to provide additional information.

Reported by copelandmedia on 2009-08-10 13:51:43

@bigbluebutton-issue-import

This comment has been minimized.

Show comment
Hide comment
@bigbluebutton-issue-import

bigbluebutton-issue-import Aug 12, 2015

Reported by ffdixon on 2009-08-10 20:18:57

  • Labels added: Component-Client

Reported by ffdixon on 2009-08-10 20:18:57

  • Labels added: Component-Client
@bigbluebutton-issue-import

This comment has been minimized.

Show comment
Hide comment
@bigbluebutton-issue-import

bigbluebutton-issue-import Aug 12, 2015

Reported by ritzalam on 2009-08-11 14:15:39

  • Labels added: Milestone-Release0.6

Reported by ritzalam on 2009-08-11 14:15:39

  • Labels added: Milestone-Release0.6
@bigbluebutton-issue-import

This comment has been minimized.

Show comment
Hide comment
@bigbluebutton-issue-import

bigbluebutton-issue-import Aug 12, 2015

Reported by Me.Snap on 2009-08-11 15:33:00

  • Status changed: Fixed

Reported by Me.Snap on 2009-08-11 15:33:00

  • Status changed: Fixed

@kepstin kepstin modified the milestone: Release 0.6 Aug 12, 2015

@kepstin kepstin closed this Aug 12, 2015

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment