Red5 ip is lost after upgrading #912

Closed
bigbluebutton-issue-import opened this Issue Aug 12, 2015 · 2 comments

Comments

Projects
None yet
3 participants
@bigbluebutton-issue-import

Originally reported on Google Code with ID 157

What steps will reproduce the problem?
1. Update a BBB ubuntu installation with apt-get update, apt-get upgrade
2. Try to login to client, if login fails...
3. Type bbbsetip, and check if the red5 ip is set. Sometimes it won't be,
so it seems the ip is getting lost in the upgrade process

Reported by Me.Snap on 2009-08-25 17:44:17

@bigbluebutton-issue-import

This comment has been minimized.

Show comment
Hide comment
@bigbluebutton-issue-import

bigbluebutton-issue-import Aug 12, 2015

Was checking for olaf instead of video for the porttester IP

Reported by ffdixon on 2009-08-27 15:22:39

  • Status changed: Fixed
Was checking for olaf instead of video for the porttester IP

Reported by ffdixon on 2009-08-27 15:22:39

  • Status changed: Fixed
@bigbluebutton-issue-import

This comment has been minimized.

Show comment
Hide comment
@bigbluebutton-issue-import

bigbluebutton-issue-import Aug 12, 2015

Reported by ffdixon on 2009-08-27 15:23:10

  • Labels added: Milestone-Release0.61

Reported by ffdixon on 2009-08-27 15:23:10

  • Labels added: Milestone-Release0.61

@kepstin kepstin modified the milestone: Release 0.61 Aug 12, 2015

@kepstin kepstin closed this Aug 12, 2015

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment