mention rails version(s) in readme #206

Closed
jjb opened this Issue Nov 4, 2010 · 1 comment

Comments

Projects
None yet
3 participants
Contributor

jjb commented Nov 4, 2010

would be nice if you threw a line into the readme about which versions of rails it works with. thanks!

This is complete. Should close.

tiegz closed this Aug 21, 2014

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment