Latest commit a46c10a Aug 8, 2017 @jaredbeck jaredbeck Use Array.wrap (Oh, and btw drop rails < 4.2)
Array#wrap is defined by activesupport >= 4.

Dang, I just realized we haven't decided whether to drop support for
rails 3 yet. Well, I'll open a PR and we can discuss it. :)

Obviously I am not suggesting we drop rails < 4.2 just so I can
use Array.wrap. The reason is because rails < 4.2 are EOL already.