Skip to content
This repository
Newer
Older
100644 29 lines (25 sloc) 0.46 kb
86419238 »
2012-03-22 Add Appraisal development dependency. Support AR back to 2.3.9.
1 PATH
2 remote: /Users/john/code/searchlogic
3 specs:
4 searchlogic (2.5.8)
5 activerecord (~> 2.3.8)
6
7 GEM
8 remote: http://rubygems.org/
9 specs:
10 activerecord (2.3.9)
11 activesupport (= 2.3.9)
12 activesupport (2.3.9)
13 appraisal (0.4.1)
14 bundler
15 rake
16 rake (0.9.2.2)
17 rspec (1.3.2)
18 sqlite3 (1.3.5)
19
20 PLATFORMS
21 ruby
22
23 DEPENDENCIES
24 activerecord (= 2.3.9)
25 appraisal (= 0.4.1)
26 rspec (~> 1.3.1)
27 searchlogic!
28 sqlite3
Something went wrong with that request. Please try again.