6.10.3 support? #1

Closed
sw17ch opened this Issue May 30, 2010 · 1 comment

Projects

None yet

2 participants

@sw17ch
sw17ch commented May 30, 2010

Is it possible to drop the requirement for 6.10.4 from the cabal file and still have berp behave as expected? Is 6.10.3 something you could drop to?

@bjpop
Owner
bjpop commented May 31, 2010

I have now relaxed that dependency in the cabal file to >= 6.10. Thank you for the suggestion.

This issue was closed.
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment