Update to be Jquery3 compatible #573

Open
stefdelec opened this Issue Dec 14, 2016 · 0 comments

Projects

None yet

1 participant

@stefdelec

Hi

Thanks for your plugin. It is working great and it is very easy to integrate.

However it sounds it is not compatible with JQUERY3.

Thanks,

Stéphane.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment