Skip to content
This repository
Newer
Older
100644 4 lines (3 sloc) 0.089 kb
aef30bcf » weppos
2011-06-21 Remove dependency from Jeweler and make the library compatible with B…
1 source "http://rubygems.org"
2
3 # Specify your gem's dependencies in whois.gemspec
4 gemspec
Something went wrong with that request. Please try again.