Skip to content
Permalink
Browse files

ci: update to depend on the stable version of EFB

  • Loading branch information
blueset committed Jan 31, 2020
1 parent 589b58b commit d33ba839afa6b67e17b1f0ca7c820cb2d061ac0a
Showing with 1 addition and 1 deletion.
  1. +1 −1 setup.py
@@ -36,7 +36,7 @@
"Topic :: Utilities"
],
install_requires=[
"ehforwarderbot>=2.0.0b28",
"ehforwarderbot>=2.0.0",
"itchat>=1.3.10",
"python-magic",
"pillow",

0 comments on commit d33ba83

Please sign in to comment.
You can’t perform that action at this time.