Skip to content
This repository

Hi! The current wiki pages are just for SEO, so that people who are having trouble testing e-mail with cucumber will be able to to find this project.

If you have other examples of how to use this plugin, please contribute!

IMPORTANT: As of 1.0 email-spec is no longer backwards compatible with Rails 2.×.
There will be a 0.6 branch on github/rubygems for Rails 2 compatibility if anyone wants new features backported.

Something went wrong with that request. Please try again.