Ruby 1.8.7 doesn't support func(*foo, :bar= > baz) calling #51

Merged
merged 1 commit into from Dec 7, 2012

2 participants

@mipearson
Collaborator

No description provided.

@bogdan bogdan merged commit 814e5f0 into bogdan:master Dec 7, 2012
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment