Skip to content
Fetching contributors…
Cannot retrieve contributors at this time
3 lines (3 sloc) 155 Bytes
take out the 1.9.2 checks and see if it then passes all unit tests
email mark moseley "but can't you just use xxx?"
see if ruby-debug19 installs on 1.9.2
Something went wrong with that request. Please try again.