Permalink
Browse files

Bundler should at most be a development dependency.

  • Loading branch information...
1 parent d563732 commit a7b3eafa6206da052bc436cf01b71801c888cfe6 @bquorning committed Jan 17, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 scylla.gemspec
View
@@ -18,7 +18,7 @@ Gem::Specification.new do |s|
s.require_paths = ["lib"]
s.rubygems_version = %q{1.5.3}
s.summary = %q{Ruby port of Textcat language guesser}
- s.add_dependency(%q<bundler>, ["~> 1.0.0"])
+ s.add_development_dependency(%q<bundler>, ["~> 1.0.0"])
s.add_dependency(%q<sanitize>, ["~> 2.0.0"])
end

0 comments on commit a7b3eaf

Please sign in to comment.