brijrajsingh

Same here on my ubuntu, I just upgraded my nodejs to latest stable, "Your Node version (undefined) has a partial support of profiler. The stack fr…