Permalink
Browse files

Upgrade to require 2.1.5

  • Loading branch information...
1 parent 902e50f commit e6d3ad4862033840bde920d2cc1bf0a9a63a316a @bryanjswift committed Mar 31, 2013
Showing with 36 additions and 36 deletions.
  1. +1 −1 index.html
  2. +0 −35 js/libs/require-2.0.4.js
  3. +35 −0 js/libs/require-2.1.5.js
View
@@ -25,6 +25,6 @@
</div>
<footer class="footer">
</footer>
- <script data-main="js/main.js" src="js/libs/require-2.0.4.js" async="async"></script>
+ <script data-main="js/main.js" src="js/libs/require-2.1.5.js" async="async"></script>
</body>
</html>
View

Some generated files are not rendered by default. Learn more.

Oops, something went wrong.
Oops, something went wrong.

0 comments on commit e6d3ad4

Please sign in to comment.