Skip to content
Browse files

tagged 0.4.1.1

  • Loading branch information...
1 parent 5c25167 commit b382a0e769ea7fab0ab7ed78e5860d60f39723fa @jnicklas jnicklas committed Jan 21, 2011
Showing with 12 additions and 2 deletions.
  1. +11 −1 Gemfile.lock
  2. +1 −1 lib/capybara/version.rb
View
12 Gemfile.lock
@@ -1,7 +1,7 @@
PATH
remote: .
specs:
- capybara (0.4.1)
+ capybara (0.4.1.1)
celerity (>= 0.7.9)
culerity (>= 0.2.4)
mime-types (>= 1.16)
@@ -26,6 +26,8 @@ GEM
configuration (1.2.0)
culerity (0.2.15)
diff-lcs (1.1.2)
+ ffi (0.6.3)
+ rake (>= 0.8.7)
ffi (0.6.3-java)
fuubar (0.0.3)
rspec (~> 2.0)
@@ -36,6 +38,7 @@ GEM
configuration (>= 0.0.5)
rake (>= 0.8.1)
mime-types (1.16)
+ nokogiri (1.4.4)
nokogiri (1.4.4-java)
weakling (>= 0.0.3)
rack (1.2.1)
@@ -72,9 +75,16 @@ PLATFORMS
DEPENDENCIES
bundler (~> 1.0)
capybara!
+ celerity (>= 0.7.9)
+ culerity (>= 0.2.4)
fuubar (>= 0.0.1)
launchy (>= 0.3.5)
+ mime-types (>= 1.16)
+ nokogiri (>= 1.3.3)
+ rack (>= 1.0.0)
+ rack-test (>= 0.5.4)
rspec (>= 2.0.0)
+ selenium-webdriver (>= 0.0.27)
sinatra (>= 0.9.4)
xpath!
yard (>= 0.5.8)
View
2 lib/capybara/version.rb
@@ -1,3 +1,3 @@
module Capybara
- VERSION = '0.4.1'
+ VERSION = '0.4.1.1'
end

0 comments on commit b382a0e

Please sign in to comment.
Something went wrong with that request. Please try again.