Varnish 3 support with backward compatibility #2

Open
bshelton229 opened this Issue Feb 21, 2012 · 0 comments

Comments

Projects
None yet
1 participant
Owner

bshelton229 commented Feb 21, 2012

Add some backward compatibility for Varnish 2, maybe be specifying a version.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment