Skip to content
Find file
Fetching contributors…
Cannot retrieve contributors at this time
140 lines (137 sloc) 2.85 KB
GEM
remote: http://rubygems.org/
specs:
POpen4 (0.1.4)
Platform (>= 0.4.0)
open4
Platform (0.4.0)
actionmailer (3.1.1)
actionpack (= 3.1.1)
mail (~> 2.3.0)
actionpack (3.1.1)
activemodel (= 3.1.1)
activesupport (= 3.1.1)
builder (~> 3.0.0)
erubis (~> 2.7.0)
i18n (~> 0.6)
rack (~> 1.3.2)
rack-cache (~> 1.1)
rack-mount (~> 0.8.2)
rack-test (~> 0.6.1)
sprockets (~> 2.0.2)
activemodel (3.1.1)
activesupport (= 3.1.1)
builder (~> 3.0.0)
i18n (~> 0.6)
activerecord (3.1.1)
activemodel (= 3.1.1)
activesupport (= 3.1.1)
arel (~> 2.2.1)
tzinfo (~> 0.3.29)
activeresource (3.1.1)
activemodel (= 3.1.1)
activesupport (= 3.1.1)
activesupport (3.1.1)
multi_json (~> 1.0)
ansi (1.3.0)
arel (2.2.1)
builder (3.0.0)
daemons (1.1.4)
dalli (1.1.4)
erubis (2.7.0)
eventmachine (0.12.10)
gravatar_image_tag (0.1.0)
hike (1.2.1)
i18n (0.6.0)
jammit (0.6.5)
yui-compressor (>= 0.9.3)
jquery-rails (1.0.16)
railties (~> 3.0)
thor (~> 0.14)
json (1.6.1)
mail (2.3.0)
i18n (>= 0.4.0)
mime-types (~> 1.16)
treetop (~> 1.4.8)
mime-types (1.17.1)
multi_json (1.0.3)
mysql2 (0.3.10)
newrelic_rpm (3.3.0)
open4 (1.3.0)
pg (0.12.0)
rake-compiler (~> 0.7)
polyglot (0.3.2)
pubnub-ruby (0.0.5)
json
rack (1.3.5)
rack-cache (1.1)
rack (>= 0.4)
rack-contrib (1.1.0)
rack (>= 0.9.1)
rack-mount (0.8.3)
rack (>= 1.0.0)
rack-ssl (1.3.2)
rack
rack-test (0.6.1)
rack (>= 1.0)
rails (3.1.1)
actionmailer (= 3.1.1)
actionpack (= 3.1.1)
activerecord (= 3.1.1)
activeresource (= 3.1.1)
activesupport (= 3.1.1)
bundler (~> 1.0)
railties (= 3.1.1)
railties (3.1.1)
actionpack (= 3.1.1)
activesupport (= 3.1.1)
rack-ssl (~> 1.3.2)
rake (>= 0.8.7)
rdoc (~> 3.4)
thor (~> 0.14.6)
rake (0.9.2.2)
rake-compiler (0.7.9)
rake
rdoc (3.11)
json (~> 1.4)
ruby-ole (1.2.11.2)
spreadsheet (0.6.5.9)
ruby-ole (>= 1.0)
sprockets (2.0.3)
hike (~> 1.2)
rack (~> 1.0)
tilt (~> 1.1, != 1.3.0)
sqlite3 (1.3.5)
thin (1.3.1)
daemons (>= 1.0.9)
eventmachine (>= 0.12.6)
rack (>= 1.0.0)
thor (0.14.6)
tilt (1.3.3)
treetop (1.4.10)
polyglot
polyglot (>= 0.3.1)
turn (0.8.3)
ansi
tzinfo (0.3.30)
will_paginate (3.0.2)
yui-compressor (0.9.6)
POpen4 (>= 0.1.4)
PLATFORMS
ruby
DEPENDENCIES
dalli
gravatar_image_tag (= 0.1.0)
jammit
jquery-rails
mysql2 (~> 0.3.10)
newrelic_rpm
pg
pubnub-ruby
rack-contrib
rails (= 3.1.1)
spreadsheet
sqlite3
thin
turn
will_paginate
Something went wrong with that request. Please try again.