Permalink
Browse files

Bumps recommended Ruby version to latest 1.9.3

  • Loading branch information...
1 parent e98720b commit 0b2f12aacaeaf1fb9e7f5c38b44c089e699fec4d @damncabbage damncabbage committed Jan 8, 2014
Showing with 2 additions and 2 deletions.
  1. +1 −1 .rbenv-version
  2. +1 −1 README.md
View
@@ -1 +1 @@
-1.9.3-p125
+1.9.3-p484
View
@@ -53,7 +53,7 @@ It is recommended that you use a Ubuntu 12.04LTS VM to develop Ript. If you deve
It is also recommended that you use [rbenv](http://rbenv.org/).
``` bash
-rbenv install 1.9.2-p290
+rbenv install 1.9.3-p484
gem install bundler
rbenv rehash
```

0 comments on commit 0b2f12a

Please sign in to comment.