compatibility package for the standard OCaml iterator type
Switch branches/tags
Nothing to show
Clone or download
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Permalink
Failed to load latest commit information.
src
.gitignore
META
Makefile
README.md
_tags
select_version.ml
seq.opam

README.md

Seq

Compatibility package for OCaml's standard iterator type starting from 4.07.

License: GPL