Skip to content

@kt3k kt3k released this Mar 24, 2018 · 278 commits to master since this release

Changes

Now C3 depends on D3 ^4.12.0. If you need to keep using D3 ^3.x, please use C3 v0.4.22 .

Assets 2
You can’t perform that action at this time.