Skip to content

Update 🎉

  • Updates to cabal-core 5! This is a breaking change to support the latest fixes in cabal-core. Cabal users will need to use this version and up or cabal-cli at version 6.0.0+ going forward.

Added

  • Cabal version information on cabal select screen
Assets 6
You can’t perform that action at this time.