Skip to content

Peter Simmons
cabbiepete

Jun 28, 2016
Jun 16, 2016
May 29, 2016
May 27, 2016
May 27, 2016
May 27, 2016
May 17, 2016
@cabbiepete

The file tests/bootstrap.php does not exist in the repo.

May 17, 2016
@cabbiepete
Cannot open file "/Users/cabbiepete/development/woolshed/double-metaphone/tests/bootstrap.php".
May 15, 2016
May 13, 2016
May 13, 2016
May 5, 2016
cabbiepete commented on issue digitalocean/doctl#71
@cabbiepete

Installing on osx via brew install dolt Produces a workable command

May 5, 2016
@cabbiepete
OSX zsh error
Apr 19, 2016
Apr 19, 2016
cabbiepete commented on pull request STAH/grunt-dustjs#20
@cabbiepete

Thanks can you publish a new package to npm so this is available?

Apr 16, 2016
Apr 13, 2016
Apr 13, 2016
@cabbiepete
Apr 13, 2016
@cabbiepete
  • @cabbiepete 442c6ae
    Allow to be installed with grunt 1.0.0
Apr 13, 2016
cabbiepete commented on pull request STAH/grunt-dustjs#20
@cabbiepete

Plus one please merge this

Apr 10, 2016
Something went wrong with that request. Please try again.