Permalink
Browse files

update ffi version since it works on 1.8 again

  • Loading branch information...
1 parent 3f7fde0 commit 7d88ec2a9cdf1a3b7ee862aabbef82b9809c5603 @calavera committed Jan 31, 2011
Showing with 1 addition and 1 deletion.
  1. +1 −1 libvirt.gemspec
View
@@ -13,7 +13,7 @@ Gem::Specification.new do |s|
s.rubyforge_project = "libvirt"
- s.add_dependency "ffi", "~> 0.6.3"
+ s.add_dependency "ffi", "~> 1.0.5"
s.add_dependency "nokogiri", "~> 1.4.3"
s.add_development_dependency "protest", "~> 0.4.0"

0 comments on commit 7d88ec2

Please sign in to comment.